<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diadiaprogresso.com.br/jornal/xmlrpc.php" />
<title>Sede do Governo do Pará é alvo de busca e apreensão em operação da PF &#8211; Dia Dia Progresso</title>
<meta property="og:title" content="Sede do Governo do Pará é alvo de busca e apreensão em operação da PF - Dia Dia Progresso"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; Sede do Governo do Pará é alvo de busca e apreensão em operação da PF  10 de junho de 2020 A"/>
<meta property="og:url" content="http://www.diadiaprogresso.com.br/jornal/sede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf/"/>
<meta property="og:site_name" content="Dia Dia Progresso"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Dia Dia Progresso &raquo;" href="http://www.diadiaprogresso.com.br/jornal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diadiaprogresso.com.br\/jornal\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/contact-form-7/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory//main.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.diadiaprogresso.com.br\/jornal\/wp-admin\/admin-ajax.php","post_id":"28151"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.diadiaprogresso.com.br/jornal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diadiaprogresso.com.br/jornal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diadiaprogresso.com.br/jornal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19 &#8211; NOVO PROGRESSO TEM MAIS 17 NOVOS CASOS' href='http://www.diadiaprogresso.com.br/jornal/covid-19-novo-progresso-tem-mais-17-novos-casos/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="http://www.diadiaprogresso.com.br/jornal/sede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf/" />
<link rel='shortlink' href='http://www.diadiaprogresso.com.br/jornal/?p=28151' />
<link rel="alternate" type="application/json+oembed" href="http://www.diadiaprogresso.com.br/jornal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diadiaprogresso.com.br/jornal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-includes/js/tw-sack.min.js'></script>
		<script>
			function bizdir_add_listing(name,email,cName,description,keywords,website,cEmail,phone) { //Add Form Ajax Call
				//Deactivate submit button and display processing message
				document.getElementById('bizdir_submit').disabled = true;
				var submit_message = document.getElementById('bizdir_submit_message');
				submit_message.className = "bizdir_message";
				submit_message.innerHTML = "Submitting Form, Please Wait...";
				//Clear inputs with Auto Text
				bizdir_clearAllAutoFill();
				//Build SACK Call
				var mysack = new sack("http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory/requests.php");
				mysack.execute = 1;
				mysack.method = 'POST';
				mysack.setVar("action","AddListing");
				mysack.setVar("category_id", document.getElementById("bizdir_category_id").value);
				mysack.setVar("name",document.getElementById("bizdir_name").value);
				mysack.setVar("email",document.getElementById("bizdir_email").value);
				mysack.setVar("cName",document.getElementById("bizdir_cName").value);
				mysack.setVar("description",document.getElementById("bizdir_description").value);
				mysack.setVar("keywords",document.getElementById("bizdir_keywords").value);
				mysack.setVar("website",document.getElementById("bizdir_website").value);
				mysack.setVar("cEmail",document.getElementById("bizdir_cEmail").value);
				mysack.setVar("phone",document.getElementById("bizdir_phone").value);
				mysack.setVar("street1",document.getElementById("bizdir_street1").value);
				mysack.setVar("street2",document.getElementById("bizdir_street2").value);
				mysack.setVar("city",document.getElementById("bizdir_city").value);
				mysack.setVar("state",document.getElementById("bizdir_state").value);
				mysack.setVar("zip",document.getElementById("bizdir_zip").value);
				mysack.setVar("country",document.getElementById("bizdir_country").value);
				mysack.onError = function() { alert('An ajax error occured while adding your listing. Please reload the page and try again.') };
				mysack.runAJAX();//excecute
				return true;
			}
			
			function bizdir_search_listings() { //Search Ajax Call
				var search_term = document.getElementById('bizdir_search_term');
				if(search_term.value == "" || search_term.value == null)
					return;
				//Deactivate submit button and display processing message
				document.getElementById('bizdir_search').disabled = true;
				var submit_message = document.getElementById('bizdir_messages');
				submit_message.className = "bizdir_message";
				submit_message.innerHTML = "Localizando dados, Por favor aguarde...";
				//Build SACK Call
				var mysack = new sack("http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory/requests.php");
				mysack.execute = 1;
				mysack.method = 'POST';
				mysack.setVar("action","SearchListings");
				mysack.setVar("searchTerms",search_term.value);
				mysack.onError = function() { alert('An ajax error occured while searching. Please reload the page and try again.') };
				mysack.runAJAX();//excecute
				return true;
			}
			
			function bizdir_change_listings_page(offset) { //Jump to the appropriate page in the directory Ajax Call
				//Build SACK Call
				var mysack = new sack("http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory/requests.php");
				mysack.execute = 1;
				mysack.method = 'POST';
				mysack.setVar("action","ChangePage");
				mysack.setVar("offset",offset);
				mysack.onError = function() { alert('An ajax error occured. Please reload the page and try again.') };
				mysack.runAJAX();//excecute
				return true;
			}

            function bizdir_sort_categories(category) { //Jump to the appropriate page in the directory Ajax Call
				//Build SACK Call
                var category = category.value;
                var mysack = new sack("http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory/requests.php");
				mysack.execute = 1;
				mysack.method = 'POST';
				mysack.setVar("action","SearchListings");
                mysack.setVar('category',category);
				mysack.onError = function() { alert('An ajax error occured. Please reload the page and try again.') };
				mysack.runAJAX();//excecute
				return true;
			}
		</script>
	<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>

<link rel="stylesheet" href="http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="shortcut icon" href="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#000;
}

::-webkit-scrollbar-thumb{
	background-color:#000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #000;
}
	
.search-block:after {
	border-right-color:#000;
}

body.rtl .search-block:after {
	border-left-color:#000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #000;
	border-color: #000;
}

#order_review,
#order_review_heading {
	border-color: #000;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.diadiaprogresso.com.br\/jornal\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.diadiaprogresso.com.br\/jornal\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-28151 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.diadiaprogresso.com.br/jornal/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diadiaprogresso.com.br/jornal/feed/rss/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-empresa" class="menu"><li id="menu-item-6190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="http://www.diadiaprogresso.com.br/jornal/cadastro/">Cadastro</a></li>
<li id="menu-item-6192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"><a href="http://www.diadiaprogresso.com.br/jornal/equipe/">Equipe</a></li>
<li id="menu-item-6193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6193"><a href="http://www.diadiaprogresso.com.br/jornal/sobre-2/">Sobre o Portal</a></li>
<li id="menu-item-6308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6308"><a href="http://guianp.com.br/guiacomercial">Guia Comercial</a></li>
<li id="menu-item-6309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6309"><a href="http://atitudeclassificados.com.br/">Classificados</a></li>
<li id="menu-item-6191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6191"><a href="http://www.diadiaprogresso.com.br/jornal/contato/">Contato</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.diadiaprogresso.com.br/jornal/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diadiaprogresso.com.br/jornal/feed/rss/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:10px;">
			<h2>								<a title="Dia Dia Progresso" href="http://www.diadiaprogresso.com.br/jornal/">
					<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/2017/06/logo-diadiaprogresso01.png" alt="Dia Dia Progresso"  /><strong>Dia Dia Progresso O seu Portal de Notícias!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-categorias" class="menu"><li id="menu-item-6231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6231"><a href="http://www.diadiaprogresso.com.br/jornal/">Início</a></li>
<li id="menu-item-6207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6207"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/noticias/">Notícias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6194"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/agricultura/">Agricultura</a></li>
	<li id="menu-item-6195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6195"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/agronegocios/">Agronegócios</a></li>
	<li id="menu-item-6197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6197"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/ciencias/">Ciências</a></li>
	<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6198"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/comercio/">Comércio</a></li>
	<li id="menu-item-6200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6200"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/economia/">Economia</a></li>
	<li id="menu-item-6210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6210"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/novo-progresso/festas-shows-eventos-baladas/">Festas &#8211; Shows &#8211; Eventos &#8211; Baladas</a></li>
	<li id="menu-item-6216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6216"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/social/">Social</a></li>
	<li id="menu-item-6201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6201"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/educacao/">Educação</a></li>
	<li id="menu-item-6206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6206"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/mundo-2/">Mundo</a></li>
	<li id="menu-item-6209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6209"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/novo-progresso/cultura/">Cultura</a></li>
	<li id="menu-item-6212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6212"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/politica/">Política</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-6213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6213"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/politica/executivo/">Executivo</a></li>
		<li id="menu-item-6214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6214"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/politica/legislativo/">Legislativo</a></li>
	</ul>
</li>
	<li id="menu-item-6215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6215"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/saude-2/">saúde</a></li>
	<li id="menu-item-6211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6211"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/policia/">Polícia</a></li>
	<li id="menu-item-6217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6217"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-6199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6199"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/destaque/">Destaque</a></li>
<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6208"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-6203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6203"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/estado-do-para-e-regiao/">Estado do Pará e Região</a></li>
<li id="menu-item-6202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6202"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/esportes/">Esportes</a></li>
<li id="menu-item-6204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6204"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/fotos/">Fotos</a></li>
<li id="menu-item-6205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6205"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/humor/">Humor</a></li>
<li id="menu-item-6196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6196"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/bizarro/">Bizarro</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/sede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf/" title="Sede do Governo do Pará é alvo de busca e apreensão em operação da PF">Sede do Governo do Pará é alvo de busca e apreensão em operação da PF</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/covid-19-novo-progresso-tem-mais-17-novos-casos/" title="COVID-19 &#8211; NOVO PROGRESSO TEM MAIS 17 NOVOS CASOS">COVID-19 &#8211; NOVO PROGRESSO TEM MAIS 17 NOVOS CASOS</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/jamanxim-comercio-de-madeira-eireli-torna-publico-que-requereu-junto-a-semma-np-sua-lo/" title="Jamanxim  comercio de madeira Eireli torna publico que Requereu junto a SEMMA NP  sua  LO">Jamanxim  comercio de madeira Eireli torna publico que Requereu junto a SEMMA NP  sua  LO</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/ilva-riquelme-pereira-me-torna-publico-que-recebeu-junto-a-semma-np-sua-las-lo-2/" title="ILVA RIQUELME PEREIRA-ME TORNA PÚBLICO QUE RECEBEU JUNTO A SEMMA NP SUA LAS/LO">ILVA RIQUELME PEREIRA-ME TORNA PÚBLICO QUE RECEBEU JUNTO A SEMMA NP SUA LAS/LO</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/homem-morre-apos-carro-capotar-na-br-163-no-trajeto-entre-riozinho-das-arraias-e-moraes-almeida/" title="HOMEM MORRE APÓS CARRO CAPOTAR NA BR-163 NO TRAJETO ENTRE RIOZINHO DAS ARRAIAS E MORAES ALMEIDA">HOMEM MORRE APÓS CARRO CAPOTAR NA BR-163 NO TRAJETO ENTRE RIOZINHO DAS ARRAIAS E MORAES ALMEIDA</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/detran-retomou-atendimento-presencial-nesta-segunda-8-em-novo-progresso/" title="DETRAN RETOMOU ATENDIMENTO PRESENCIAL NESTA SEGUNDA (8) EM NOVO PROGRESSO">DETRAN RETOMOU ATENDIMENTO PRESENCIAL NESTA SEGUNDA (8) EM NOVO PROGRESSO</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/volta-as-aula-preocupa-pai-alunos-e-professores-no-para/" title="Volta as aulas  preocupa pai alunos e professores no Pará">Volta as aulas  preocupa pai alunos e professores no Pará</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/o2s-dois-assaltantes-foram-presos-na-invasao-do-jua/" title="Os dois assaltantes foram presos na Invasão do Juá">Os dois assaltantes foram presos na Invasão do Juá</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/o-senhor-leomar-antonio-walker-torna-publico-junto-a-semma-np-sua-licenca-ambiental-rural-lar/" title="O  SENHOR LEOMAR ANTONIO WALKER  TORNA PUBLICO JUNTO A SEMMA NP SUA LICENCA AMBIENTAL RURAL  (LAR)">O  SENHOR LEOMAR ANTONIO WALKER  TORNA PUBLICO JUNTO A SEMMA NP SUA LICENCA AMBIENTAL RURAL  (LAR)</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/o-senhor-antonieta-buzzacaro-martins-torna-publico-junto-a-semma-np-sua-licenca-ambiental-rural-lar/" title="A SENHORA ANTONIETA BUZZACARO MARTINS TORNA PUBLICO JUNTO A SEMMA NP SUA LICENCA AMBIENTAL RURAL  (LAR)">A SENHORA ANTONIETA BUZZACARO MARTINS TORNA PUBLICO JUNTO A SEMMA NP SUA LICENCA AMBIENTAL RURAL  (LAR)</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container"><div style="position: absolute; top: 0px; left: -3000px;">Download <a target="_blank" href="http://bigtheme.net/joomla">http://bigtheme.net/joomla</a> Free Templates Joomla! 3</div>
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.diadiaprogresso.com.br/jornal">Home</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.diadiaprogresso.com.br/jornal/categoria/estado-do-para-e-regiao/">Estado do Pará e Região</a></span> <span class="delimiter">&raquo;</span> <span class="current">Sede do Governo do Pará é alvo de busca e apreensão em operação da PF</span></div>
					
				
						
		<article class="post-listing post-28151 post type-post status-publish format-standard hentry category-estado-do-para-e-regiao category-noticias" id="the-post">
						
			<div class="single-post-thumb">
					
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Sede do Governo do Pará é alvo de busca e apreensão em operação da PF</span></h1>

							
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/covid-19-novo-progresso-tem-mais-17-novos-casos/" rel="bookmark">COVID-19 &#8211; NOVO PROGRESSO TEM MAIS 17 NOVOS CASOS</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hora ago</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/jamanxim-comercio-de-madeira-eireli-torna-publico-que-requereu-junto-a-semma-np-sua-lo/" rel="bookmark">Jamanxim  comercio de madeira Eireli torna publico que Requereu junto a SEMMA NP  sua  LO</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/ilva-riquelme-pereira-me-torna-publico-que-recebeu-junto-a-semma-np-sua-las-lo-2/" rel="bookmark">ILVA RIQUELME PEREIRA-ME TORNA PÚBLICO QUE RECEBEU JUNTO A SEMMA NP SUA LAS/LO</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 dias ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.diadiaprogresso.com.br/jornal/homem-morre-apos-carro-capotar-na-br-163-no-trajeto-entre-riozinho-das-arraias-e-moraes-almeida/">
						<img width="310" height="165" src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/2020/06/user_1071431415-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/homem-morre-apos-carro-capotar-na-br-163-no-trajeto-entre-riozinho-das-arraias-e-moraes-almeida/" rel="bookmark">HOMEM MORRE APÓS CARRO CAPOTAR NA BR-163 NO TRAJETO ENTRE RIOZINHO DAS ARRAIAS E MORAES ALMEIDA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 dias ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.diadiaprogresso.com.br/jornal/detran-retomou-atendimento-presencial-nesta-segunda-8-em-novo-progresso/">
						<img width="310" height="165" src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/2020/06/user_272476180-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/detran-retomou-atendimento-presencial-nesta-segunda-8-em-novo-progresso/" rel="bookmark">DETRAN RETOMOU ATENDIMENTO PRESENCIAL NESTA SEGUNDA (8) EM NOVO PROGRESSO</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 dias ago</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/volta-as-aula-preocupa-pai-alunos-e-professores-no-para/" rel="bookmark">Volta as aulas  preocupa pai alunos e professores no Pará</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 dias ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"></div>
<p>&nbsp;</p>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-221580" class="post-221580 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidades">
<div class="featured-image"><img class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" src="https://oimpacto.com.br/wp-content/uploads/2020/06/PF-SEDE-DO-GOVERNO-800x445.jpg" sizes="(max-width: 800px) 100vw, 800px" srcset="https://oimpacto.com.br/wp-content/uploads/2020/06/PF-SEDE-DO-GOVERNO-800x445.jpg 800w, https://oimpacto.com.br/wp-content/uploads/2020/06/PF-SEDE-DO-GOVERNO-300x166.jpg 300w" alt="" width="800" height="445" /></div>
<div class="article-content clearfix">
<div class="above-entry-meta"></div>
<header class="entry-header">
<h1 class="entry-title">Sede do Governo do Pará é alvo de busca e apreensão em operação da PF</h1>
</header>
<div class="below-entry-meta"><span class="posted-on"><a title="07:44" href="https://oimpacto.com.br/2020/06/10/sede-do-governo-do-para-e-alvo-de-busca-e-apreensao-pela-pf/" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-10T07:44:40+00:00">10 de junho de 2020</time></a></span></div>
<div class="entry-content clearfix">
<div id="fb-root"></div>
<p data-track-category="Link no Texto" data-track-links="">A Polícia Federal realiza na manhã desta quarta-feira (10), a “Operação Para Bellum”, que tem como objetivo apurar a existência de fraude na compra de respiradores pulmonares pelo Governo do Estado do Pará para ajudar no combate ao coronavírus. Estão sendo cumpridos 23 mandados de busca e apreensão nos estados do Pará e mais seis estados. Os alvos das buscas são pessoas físicas e jurídicas que tiveram participação nas fraudes e, dentre elas, estão os sócios da empresa investigada e servidores públicos estaduais.</p>
<div>
<p data-track-category="Link no Texto" data-track-links="">As buscas foram realizadas nas residências dos investigados, em empresas e, também, no palácio dos despachos, do governo, e nas secretarias de estado de saúde, fazenda e casa civil do estado do Pará.</p>
<p data-track-category="Link no Texto" data-track-links="">Segundo a PF, a compra dos respiradores custou ao estado do Pará o valor de R$ 50.400.00,00. Desse total, metade do pagamento foi feito à empresa vendedora do equipamento de forma antecipada, sendo que os respiradores sofreram grande atraso na entrega, além de serem diferentes do modelo comprado e não funcionarem no tratamento da covid-19, razão pela qual foram devolvidos.</p>
<p data-track-category="Link no Texto" data-track-links="">Os crimes sob investigação são de fraude à licitação falsidade documental e ideológica, corrupção ativa e prevaricação e lavagem de dinheiro.</p>
<p>Em nota, a PF informou que a ação cumpre mandados no Rio de Janeiro, Minas Gerais, São Paulo, Santa Catarina, Espírito Santo e Distrito Federal em cumprimento à determinação do Ministro do Superior Tribunal de Justiça Francisco Falcão.</p>
<p>A operação teve a participação de 130 Policiais Federais e contou com o apoio da Controladoria Geral da União e da Receita Federal do Brasil.</p>
<p>O nome da operação vem do latim e pode ser traduzido como “preparar-se para a guerra” que, no caso da investigação, faz referência ao intenso combate que a Polícia Federal tem realizado contra o desvio de recursos públicos, especialmente em períodos de calamidade como àquele decorrente do novo Coronavírus.</p>
<p><strong>Nota do Governo do Pará:</strong></p>
<p>“Em nome do respeito ao princípio federativo e do zelo pelo erário público, o Governo do Estado reafirma seu compromisso de sempre apoiar a Polícia Federal no cumprimento de seu papel em sua esfera de ação. Informa ainda que o recurso pago na entrada da compra dos respiradores foi ressarcido aos cofres públicos por ação do Governo do Estado. Além disso, o Governo entrou na justiça com pedido de indenização por danos morais coletivos contra os vendedores dos equipamentos”.</p>
<p>Fonte: G1 Pará</p>
</div>
<p>Foto: Reprodução/Polícia Federal do Pará</p>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-06-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.diadiaprogresso.com.br/jornal/author/edson-santos/" title="Posts de Edson Santos" rel="author">Edson Santos</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.diadiaprogresso.com.br/jornal/sede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.diadiaprogresso.com.br/jornal/sede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf/"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.diadiaprogresso.com.br/jornal/sede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf/" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.diadiaprogresso.com.br/jornal/covid-19-novo-progresso-tem-mais-17-novos-casos/" rel="prev"><span>Previous</span> COVID-19 &#8211; NOVO PROGRESSO TEM MAIS 17 NOVOS CASOS</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="http://www.diadiaprogresso.com.br/jornal/o2s-dois-assaltantes-foram-presos-na-invasao-do-jua/" rel="bookmark">Os dois assaltantes foram presos na Invasão do Juá</a></h2>
			<p>que mataram homem em Santarém Vítima reagiu a um assalto e foi morta com vários &hellip;</p>
		</div>
			</section>
			
			
				
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="useful-banner-manager-banners-rotation-4" class="widget useful_banner_manager_rotation_widget"><div class="widget-top"><h4>Públicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div id="useful-banner-manager-banners-rotation-4" data-interval="2000" class="useful_banner_manager_banners_rotation" style="overflow: hidden; width: 290px; height: 120px;">
                            <div id="68_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner">
                                            <a href="http://Www.viatributaria.com.br" target="_self" rel="dofollow">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/68-IMG-20190617-WA0277.jpg" width="290" height="120" alt="Delta" />
                                            </a>
                                    </div>
                                <div id="64_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/64-0973bb8d-e9a3-4031-85ec-85c294e53679.jpeg" width="290" height="120" alt="" />
                                    </div>
                                <div id="38_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://www.diadiaprogresso.com.br" target="_self" rel="dofollow">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/38-12806193_926323477475829_6001791974434726501_n.jpg" width="290" height="120" alt="" />
                                            </a>
                                    </div>
                                <div id="22_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/22-concordia (1).jpg" width="290" height="120" alt="" />
                                    </div>
                                <div id="9_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://www.diadiaprogresso.com.br/jornal/" target="_blank" rel="dofollow">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/9-delub.jpg" width="290" height="120" alt="" />
                                            </a>
                                    </div>
                                <div id="1_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://www.diadiaprogresso.com.br/jornal/" target="_blank" rel="dofollow">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/1-11651291_804502579657920_249724761_n.jpg" width="290" height="120" alt="" />
                                            </a>
                                    </div>
                                <div id="65_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/65-IMG-20180716-WA0000.jpg" width="290" height="120" alt="" />
                                    </div>
                                <div id="60_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/60-Gestão de serviços.jpg" width="290" height="120" alt="" />
                                    </div>
                            </div>
            </div></div><!-- .widget /--><div id="useful-banner-manager-banners-2" class="widget useful_banner_manager_widget">    <div class="useful_banner_manager_banner">
                <a href="http://www.diadiaprogresso.com.br/jornal/" target="_blank" rel="dofollow">
            	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/20-site.jpg" width="290" height="120" alt="" />
                    </a>
            </div>
        <div class="useful_banner_manager_banner">
        	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/71-IMG-20190905-WA0226.jpg" width="120" height="290" alt="" />
            </div>
    </div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Arquivos</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/06/'>junho 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/05/'>maio 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/04/'>abril 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/03/'>março 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/02/'>fevereiro 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/01/'>janeiro 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/12/'>dezembro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/11/'>novembro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/10/'>outubro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/09/'>setembro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/08/'>agosto 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/07/'>julho 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/06/'>junho 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/05/'>maio 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/04/'>abril 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/03/'>março 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/02/'>fevereiro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/01/'>janeiro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/12/'>dezembro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/11/'>novembro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/10/'>outubro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/09/'>setembro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/07/'>julho 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/06/'>junho 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/05/'>maio 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/04/'>abril 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/03/'>março 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/02/'>fevereiro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/01/'>janeiro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/12/'>dezembro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/11/'>novembro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/10/'>outubro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/09/'>setembro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/07/'>julho 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/06/'>junho 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/05/'>maio 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/04/'>abril 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/03/'>março 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/11/'>novembro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/10/'>outubro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/09/'>setembro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/07/'>julho 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/06/'>junho 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/05/'>maio 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/04/'>abril 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/03/'>março 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/12/'>dezembro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/11/'>novembro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/10/'>outubro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/09/'>setembro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/08/'>agosto 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/07/'>julho 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/06/'>junho 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/05/'>maio 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/04/'>abril 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/03/'>março 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/02/'>fevereiro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/01/'>janeiro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/12/'>dezembro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/11/'>novembro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/10/'>outubro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/09/'>setembro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/08/'>agosto 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/07/'>julho 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/06/'>junho 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/05/'>maio 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/04/'>abril 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/03/'>março 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/02/'>fevereiro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/01/'>janeiro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/12/'>dezembro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/11/'>novembro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/10/'>outubro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/07/'>julho 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/06/'>junho 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/05/'>maio 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/04/'>abril 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/03/'>março 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/02/'>fevereiro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/01/'>janeiro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/12/'>dezembro 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/11/'>novembro 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/10/'>outubro 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/09/'>setembro 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/08/'>agosto 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/07/'>julho 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2010/06/'>junho 2010</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2010/04/'>abril 2010</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2009/09/'>setembro 2009</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2008/12/'>dezembro 2008</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2008/04/'>abril 2008</a></li>
		</ul>
			</div></div><!-- .widget /--><div id="useful-banner-manager-banners-rotation-3" class="widget useful_banner_manager_rotation_widget"><div class="widget-top"><h4>Públicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div id="useful-banner-manager-banners-rotation-3" data-interval="3000" class="useful_banner_manager_banners_rotation" style="overflow: hidden; width: 290px; height: 120px;">
                            <div id="70_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/70-IMG-20190826-WA0003.jpg" width="290" height="120" alt="" />
                                    </div>
                                <div id="57_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/57-IMG-20170329-WA0031.jpg" width="290" height="120" alt="" />
                                    </div>
                                <div id="73_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://Mentoria" target="_self" rel="dofollow">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/73-IMG-20191003-WA0242.jpg" width="290" height="120" alt="" />
                                            </a>
                                    </div>
                                <div id="64_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/useful_banner_manager_banners/64-0973bb8d-e9a3-4031-85ec-85c294e53679.jpeg" width="290" height="120" alt="" />
                                    </div>
                            </div>
            </div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junho 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diadiaprogresso.com.br/jornal/2020/05/">&laquo; maio</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://www.diadiaprogresso.com.br/jornal/2020/06/02/" aria-label="Posts publicados em 2 de June de 2020">2</a></td><td><a href="http://www.diadiaprogresso.com.br/jornal/2020/06/03/" aria-label="Posts publicados em 3 de June de 2020">3</a></td><td>4</td><td><a href="http://www.diadiaprogresso.com.br/jornal/2020/06/05/" aria-label="Posts publicados em 5 de June de 2020">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://www.diadiaprogresso.com.br/jornal/2020/06/08/" aria-label="Posts publicados em 8 de June de 2020">8</a></td><td><a href="http://www.diadiaprogresso.com.br/jornal/2020/06/09/" aria-label="Posts publicados em 9 de June de 2020">9</a></td><td>10</td><td>11</td><td id="today"><a href="http://www.diadiaprogresso.com.br/jornal/2020/06/12/" aria-label="Posts publicados em 12 de June de 2020">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diadiaprogresso.com.br/jornal/feed/rss/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2014, Todos os direitos reservados. | <a href="http://www.diadiaprogresso.com.br">DiaDiaProgresso</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style a2a_target" id="wpa2a_2" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style a2a_target" id="wpa2a_3" style="bottom:0px;left:0px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Fsede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf%2F&amp;linkname=Sede%20do%20Governo%20do%20Par%C3%A1%20%C3%A9%20alvo%20de%20busca%20e%20apreens%C3%A3o%20em%20opera%C3%A7%C3%A3o%20da%20PF" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save"></a></div>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:'Sede do Governo do Pará é alvo de busca e apreensão em operação da PF',url:'http://www.diadiaprogresso.com.br/jornal/sede-do-governo-do-para-e-alvo-de-busca-e-apreensao-em-operacao-da-pf/'},
{title:document.title,url:location.href},
{title:document.title,url:location.href}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/contact-form-7/jquery.form.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/contact-form-7/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diadiaprogresso.com.br\/jornal\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.403 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-12 18:25:22 -->

<!-- super cache -->