<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diadiaprogresso.com.br/jornal/xmlrpc.php" />
<title>Furto de madeira aumenta na Flona Tapajós na pandemia de Covid-19 &#8211; Dia Dia Progresso</title>
<meta property="og:title" content="Furto de madeira aumenta na Flona Tapajós na pandemia de Covid-19 - Dia Dia Progresso"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Furto de madeira aumenta na Flona Tapajós na pandemia de Covid-19 A Flona Tapajós possui uma área de"/>
<meta property="og:url" content="http://www.diadiaprogresso.com.br/jornal/furto-de-madeira-aumenta-na-flona-tapajos-na-pandemia-de-covid-19/"/>
<meta property="og:site_name" content="Dia Dia Progresso"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Dia Dia Progresso &raquo;" href="http://www.diadiaprogresso.com.br/jornal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diadiaprogresso.com.br\/jornal\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory//main.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.diadiaprogresso.com.br\/jornal\/wp-admin\/admin-ajax.php","post_id":"28707"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.diadiaprogresso.com.br/jornal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diadiaprogresso.com.br/jornal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diadiaprogresso.com.br/jornal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ACIDENTE ​Duas pessoas morreram após grave acidente no distrito de Moraes Almeida, em Itaituba' href='http://www.diadiaprogresso.com.br/jornal/acidente-%e2%80%8bduas-pessoas-morreram-apos-grave-acidente-no-distrito-de-moraes-almeida-em-itaituba/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="http://www.diadiaprogresso.com.br/jornal/furto-de-madeira-aumenta-na-flona-tapajos-na-pandemia-de-covid-19/" />
<link rel='shortlink' href='http://www.diadiaprogresso.com.br/jornal/?p=28707' />
<link rel="alternate" type="application/json+oembed" href="http://www.diadiaprogresso.com.br/jornal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Ffurto-de-madeira-aumenta-na-flona-tapajos-na-pandemia-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diadiaprogresso.com.br/jornal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diadiaprogresso.com.br%2Fjornal%2Ffurto-de-madeira-aumenta-na-flona-tapajos-na-pandemia-de-covid-19%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-includes/js/tw-sack.min.js'></script>
		<script>
			function bizdir_add_listing(name,email,cName,description,keywords,website,cEmail,phone) { //Add Form Ajax Call
				//Deactivate submit button and display processing message
				document.getElementById('bizdir_submit').disabled = true;
				var submit_message = document.getElementById('bizdir_submit_message');
				submit_message.className = "bizdir_message";
				submit_message.innerHTML = "Submitting Form, Please Wait...";
				//Clear inputs with Auto Text
				bizdir_clearAllAutoFill();
				//Build SACK Call
				var mysack = new sack("http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory/requests.php");
				mysack.execute = 1;
				mysack.method = 'POST';
				mysack.setVar("action","AddListing");
				mysack.setVar("category_id", document.getElementById("bizdir_category_id").value);
				mysack.setVar("name",document.getElementById("bizdir_name").value);
				mysack.setVar("email",document.getElementById("bizdir_email").value);
				mysack.setVar("cName",document.getElementById("bizdir_cName").value);
				mysack.setVar("description",document.getElementById("bizdir_description").value);
				mysack.setVar("keywords",document.getElementById("bizdir_keywords").value);
				mysack.setVar("website",document.getElementById("bizdir_website").value);
				mysack.setVar("cEmail",document.getElementById("bizdir_cEmail").value);
				mysack.setVar("phone",document.getElementById("bizdir_phone").value);
				mysack.setVar("street1",document.getElementById("bizdir_street1").value);
				mysack.setVar("street2",document.getElementById("bizdir_street2").value);
				mysack.setVar("city",document.getElementById("bizdir_city").value);
				mysack.setVar("state",document.getElementById("bizdir_state").value);
				mysack.setVar("zip",document.getElementById("bizdir_zip").value);
				mysack.setVar("country",document.getElementById("bizdir_country").value);
				mysack.onError = function() { alert('An ajax error occured while adding your listing. Please reload the page and try again.') };
				mysack.runAJAX();//excecute
				return true;
			}
			
			function bizdir_search_listings() { //Search Ajax Call
				var search_term = document.getElementById('bizdir_search_term');
				if(search_term.value == "" || search_term.value == null)
					return;
				//Deactivate submit button and display processing message
				document.getElementById('bizdir_search').disabled = true;
				var submit_message = document.getElementById('bizdir_messages');
				submit_message.className = "bizdir_message";
				submit_message.innerHTML = "Localizando dados, Por favor aguarde...";
				//Build SACK Call
				var mysack = new sack("http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory/requests.php");
				mysack.execute = 1;
				mysack.method = 'POST';
				mysack.setVar("action","SearchListings");
				mysack.setVar("searchTerms",search_term.value);
				mysack.onError = function() { alert('An ajax error occured while searching. Please reload the page and try again.') };
				mysack.runAJAX();//excecute
				return true;
			}
			
			function bizdir_change_listings_page(offset) { //Jump to the appropriate page in the directory Ajax Call
				//Build SACK Call
				var mysack = new sack("http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory/requests.php");
				mysack.execute = 1;
				mysack.method = 'POST';
				mysack.setVar("action","ChangePage");
				mysack.setVar("offset",offset);
				mysack.onError = function() { alert('An ajax error occured. Please reload the page and try again.') };
				mysack.runAJAX();//excecute
				return true;
			}

            function bizdir_sort_categories(category) { //Jump to the appropriate page in the directory Ajax Call
				//Build SACK Call
                var category = category.value;
                var mysack = new sack("http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/business-directory/requests.php");
				mysack.execute = 1;
				mysack.method = 'POST';
				mysack.setVar("action","SearchListings");
                mysack.setVar('category',category);
				mysack.onError = function() { alert('An ajax error occured. Please reload the page and try again.') };
				mysack.runAJAX();//excecute
				return true;
			}
		</script>
	
<link rel="stylesheet" href="http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="shortcut icon" href="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#000;
}

::-webkit-scrollbar-thumb{
	background-color:#000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #000;
}
	
.search-block:after {
	border-right-color:#000;
}

body.rtl .search-block:after {
	border-left-color:#000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #000;
	border-color: #000;
}

#order_review,
#order_review_heading {
	border-color: #000;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.diadiaprogresso.com.br\/jornal\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.diadiaprogresso.com.br\/jornal\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-28707 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.diadiaprogresso.com.br/jornal/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diadiaprogresso.com.br/jornal/feed/rss/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-empresa" class="menu"><li id="menu-item-6190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="http://www.diadiaprogresso.com.br/jornal/cadastro/">Cadastro</a></li>
<li id="menu-item-6192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"><a href="http://www.diadiaprogresso.com.br/jornal/equipe/">Equipe</a></li>
<li id="menu-item-6193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6193"><a href="http://www.diadiaprogresso.com.br/jornal/sobre-2/">Sobre o Portal</a></li>
<li id="menu-item-6308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6308"><a href="http://guianp.com.br/guiacomercial">Guia Comercial</a></li>
<li id="menu-item-6309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6309"><a href="http://atitudeclassificados.com.br/">Classificados</a></li>
<li id="menu-item-6191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6191"><a href="http://www.diadiaprogresso.com.br/jornal/contato/">Contato</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.diadiaprogresso.com.br/jornal/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diadiaprogresso.com.br/jornal/feed/rss/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:10px;">
			<h2>								<a title="Dia Dia Progresso" href="http://www.diadiaprogresso.com.br/jornal/">
					<img src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/2017/06/logo-diadiaprogresso01.png" alt="Dia Dia Progresso"  /><strong>Dia Dia Progresso O seu Portal de Notícias!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-categorias" class="menu"><li id="menu-item-6231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6231"><a href="http://www.diadiaprogresso.com.br/jornal/">Início</a></li>
<li id="menu-item-6207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6207"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/noticias/">Notícias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6194"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/agricultura/">Agricultura</a></li>
	<li id="menu-item-6195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6195"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/agronegocios/">Agronegócios</a></li>
	<li id="menu-item-6197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6197"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/ciencias/">Ciências</a></li>
	<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6198"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/comercio/">Comércio</a></li>
	<li id="menu-item-6200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6200"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/economia/">Economia</a></li>
	<li id="menu-item-6210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6210"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/novo-progresso/festas-shows-eventos-baladas/">Festas &#8211; Shows &#8211; Eventos &#8211; Baladas</a></li>
	<li id="menu-item-6216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6216"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/social/">Social</a></li>
	<li id="menu-item-6201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6201"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/educacao/">Educação</a></li>
	<li id="menu-item-6206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6206"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/mundo-2/">Mundo</a></li>
	<li id="menu-item-6209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6209"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/novo-progresso/cultura/">Cultura</a></li>
	<li id="menu-item-6212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6212"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/politica/">Política</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-6213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6213"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/politica/executivo/">Executivo</a></li>
		<li id="menu-item-6214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6214"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/politica/legislativo/">Legislativo</a></li>
	</ul>
</li>
	<li id="menu-item-6215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6215"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/saude-2/">saúde</a></li>
	<li id="menu-item-6211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6211"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/policia/">Polícia</a></li>
	<li id="menu-item-6217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6217"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-6199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6199"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/destaque/">Destaque</a></li>
<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6208"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-6203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6203"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/estado-do-para-e-regiao/">Estado do Pará e Região</a></li>
<li id="menu-item-6202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6202"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/esportes/">Esportes</a></li>
<li id="menu-item-6204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6204"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/fotos/">Fotos</a></li>
<li id="menu-item-6205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6205"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/humor/">Humor</a></li>
<li id="menu-item-6196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6196"><a href="http://www.diadiaprogresso.com.br/jornal/categoria/bizarro/">Bizarro</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/furto-de-madeira-aumenta-na-flona-tapajos-na-pandemia-de-covid-19/" title="Furto de madeira aumenta na Flona Tapajós na pandemia de Covid-19">Furto de madeira aumenta na Flona Tapajós na pandemia de Covid-19</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/acidente-%e2%80%8bduas-pessoas-morreram-apos-grave-acidente-no-distrito-de-moraes-almeida-em-itaituba/" title="ACIDENTE ​Duas pessoas morreram após grave acidente no distrito de Moraes Almeida, em Itaituba">ACIDENTE ​Duas pessoas morreram após grave acidente no distrito de Moraes Almeida, em Itaituba</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/governador-diz-que-firmou-acordo-com-a-aneel-para-incluir-para-na-mp-de-reducao-da-tarifa-de-energia/" title="Governador diz que firmou acordo com a Aneel para incluir Pará na MP de redução da tarifa de energia">Governador diz que firmou acordo com a Aneel para incluir Pará na MP de redução da tarifa de energia</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/mensagens-revelam-moro-orientando-dallagnol-em-processos-sobre-lula/" title="Mensagens revelam Moro orientando Dallagnol em processos sobre Lula">Mensagens revelam Moro orientando Dallagnol em processos sobre Lula</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/operacao-de-fiscalizacao-interdita-5-estabelecimentos-em-uruara/" title="Operação de Fiscalização interdita 5 estabelecimentos em Uruará">Operação de Fiscalização interdita 5 estabelecimentos em Uruará</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/pacientes-de-ortopedia-de-novo-progresso-serao-encaminhados-para-hospital-regional/" title="pacientes de ortopedia de Novo Progresso serão encaminhados para hospital regional.">pacientes de ortopedia de Novo Progresso serão encaminhados para hospital regional.</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/salario-de-janeiro-do-funcionalismo-publico-de-novo-progresso-ja-esta-na-conta/" title="SALÁRIO DE JANEIRO DO FUNCIONALISMO PÚBLICO DE NOVO PROGRESSO JÁ ESTÁ NA CONTA INFORMA PREFEITO GELSON DIL">SALÁRIO DE JANEIRO DO FUNCIONALISMO PÚBLICO DE NOVO PROGRESSO JÁ ESTÁ NA CONTA INFORMA PREFEITO GELSON DIL</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/prefeitura-quer-instalar-placas-solares-para-economizar-r-24-milhoes-em-energia/" title="Prefeitura quer instalar placas solares para economizar R$ 24 milhões em energia">Prefeitura quer instalar placas solares para economizar R$ 24 milhões em energia</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/bob-nelson-voz-marcante-da-radio-clube-morre-em-santarem/" title="Bob Nelson, voz marcante da Rádio Clube, morre em Santarém">Bob Nelson, voz marcante da Rádio Clube, morre em Santarém</a></li>
					<li><a href="http://www.diadiaprogresso.com.br/jornal/apos-contrair-covid-19-homem-tem-reducao-de-cancer-em-estagio-avancado/" title="Após contrair Covid-19, homem tem redução de câncer em estágio avançado">Após contrair Covid-19, homem tem redução de câncer em estágio avançado</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container"><div style="position: absolute; top: 0px; left: -3000px;">Download <a target="_blank" href="http://bigtheme.net/joomla">http://bigtheme.net/joomla</a> Free Templates Joomla! 3</div>
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.diadiaprogresso.com.br/jornal">Home</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.diadiaprogresso.com.br/jornal/categoria/estado-do-para-e-regiao/">Estado do Pará e Região</a></span> <span class="delimiter">&raquo;</span> <span class="current">Furto de madeira aumenta na Flona Tapajós na pandemia de Covid-19</span></div>
					
				
						
		<article class="post-listing post-28707 post type-post status-publish format-standard hentry category-estado-do-para-e-regiao category-noticias category-novo-progresso category-policia" id="the-post">
						
			<div class="single-post-thumb">
					
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Furto de madeira aumenta na Flona Tapajós na pandemia de Covid-19</span></h1>

							
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/acidente-%e2%80%8bduas-pessoas-morreram-apos-grave-acidente-no-distrito-de-moraes-almeida-em-itaituba/" rel="bookmark">ACIDENTE ​Duas pessoas morreram após grave acidente no distrito de Moraes Almeida, em Itaituba</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 dia ago</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/governador-diz-que-firmou-acordo-com-a-aneel-para-incluir-para-na-mp-de-reducao-da-tarifa-de-energia/" rel="bookmark">Governador diz que firmou acordo com a Aneel para incluir Pará na MP de redução da tarifa de energia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 dias ago</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/mensagens-revelam-moro-orientando-dallagnol-em-processos-sobre-lula/" rel="bookmark">Mensagens revelam Moro orientando Dallagnol em processos sobre Lula</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/operacao-de-fiscalizacao-interdita-5-estabelecimentos-em-uruara/" rel="bookmark">Operação de Fiscalização interdita 5 estabelecimentos em Uruará</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.diadiaprogresso.com.br/jornal/pacientes-de-ortopedia-de-novo-progresso-serao-encaminhados-para-hospital-regional/">
						<img width="310" height="165" src="http://www.diadiaprogresso.com.br/jornal/wp-content/uploads/2021/01/user_1870708971-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/pacientes-de-ortopedia-de-novo-progresso-serao-encaminhados-para-hospital-regional/" rel="bookmark">pacientes de ortopedia de Novo Progresso serão encaminhados para hospital regional.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.diadiaprogresso.com.br/jornal/salario-de-janeiro-do-funcionalismo-publico-de-novo-progresso-ja-esta-na-conta/" rel="bookmark">SALÁRIO DE JANEIRO DO FUNCIONALISMO PÚBLICO DE NOVO PROGRESSO JÁ ESTÁ NA CONTA INFORMA PREFEITO GELSON DIL</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Furto de madeira aumenta na Flona Tapajós na pandemia de Covid-19<br />
A Flona Tapajós possui uma área de 527.319 mil hectares, abrangendo os municípios de Aveiro, Belterra, Placas e Rurópolis, no Oeste do Pará<br />
Fotografo:  Reprodução<br />
 Nas últimas semanas, o ICMBio intensificou as fiscalizações na Unidade de Conservação (UC)<br />
Desde o início da pandemia no primeiro semestre de 2020, se observou o aumento dos furtos de madeira na área da Floresta Nacional do Tapajós (Flona), de acordo com o Instituto Chico Mendes de Conservação da Biodiversidade (ICMBio). Por conta disso, nas últimas semanas, o ICMBio intensificou as fiscalizações na Unidade de Conservação (UC).<br />
Segundo o Instituto, a fiscalização ambiental é uma atividade essencial, onde os fiscais atuam, inclusive nos finais de semana, para proteger os recursos naturais da UC.<br />
A Fiscalização Ambiental, de acordo com o ICMBio, faz parte da estratégia de proteção das unidades de conservação, embasada no poder de polícia ambiental (Lei 11.516/2007) e com a finalidade de coibir infrações ambientais relacionadas às UCs.<br />
Em ação realizada no dia 29/01, uma equipe do ICMBio, formada por fiscais e brigadistas, identificou mais uma área de exploração ilegal de madeira no interior da UC, no Município de Belterra. No local, uma serraria clandestina foi desativada. O próximo passo, segundo os fiscais, é identificar os responsáveis pela atividade ilegal e aplicar as penalidades previstas na legislação ambiental.<br />
Já no dia 14 de janeiro de 2021, a equipe apreendeu três caminhões carregados de toras de ipê. A extração ilegal de madeira estava ocorrendo na área em Interface com a Terra Indígena Bragança-Marituba. A madeira apreendida foi doada ao Conselho Indígena Munduruku de Belterra (CIMB). A equipe da Gerência Regional 1 do ICMBio e PRF apoiaram a ação na UC.<br />
No dia 10 de janeiro, a equipe localizou outra área de exploração ilegal de madeira. A madeira apreendida foi doada para a Secretária de Educação de Belterra e será utilizada na construção de escolas municipais localizadas na Flona do Tapajós.<br />
Hoje, de acordo com o ICMBio, a Flona Tapajós possui uma área de 527.319 mil hectares, abrangendo os municípios de Aveiro, Belterra, Placas e Rurópolis, no Oeste do Estado do Pará. O ICMBio ressalta que o objetivo da UC é o uso múltiplo sustentável dos recursos florestais e a pesquisa científica, com ênfase em métodos para exploração sustentável de florestas nativas.<br />
ATIVIDADES SUSPENSAS<br />
Em atendimento aos decretos do Governo do Pará e do Município de Belterra (Nº 800 e Nº 44 publicados em 30/01/2021), onde a região do Baixo Amazonas passou a fazer parte da zona 00 (bandeira preta), de contaminação aguda, definida pelo colapso hospitalar e avanço descontrolado da Covid-19, o ICMBio informou que a visitação pública, pesquisas científicas, reuniões presenciais e demais atividades não essenciais estão suspensas na Flona Tapajós. A medida visa evitar a proliferação do coronavírus dentro da UC.<br />
Por: Manoel Cardoso<br />
Fonte: Portal Santarém 	</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-02-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.diadiaprogresso.com.br/jornal/author/edson-santos/" title="Posts de Edson Santos" rel="author">Edson Santos</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.diadiaprogresso.com.br/jornal/furto-de-madeira-aumenta-na-flona-tapajos-na-pandemia-de-covid-19/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.diadiaprogresso.com.br/jornal/furto-de-madeira-aumenta-na-flona-tapajos-na-pandemia-de-covid-19/"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.diadiaprogresso.com.br/jornal/furto-de-madeira-aumenta-na-flona-tapajos-na-pandemia-de-covid-19/" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.diadiaprogresso.com.br/jornal/acidente-%e2%80%8bduas-pessoas-morreram-apos-grave-acidente-no-distrito-de-moraes-almeida-em-itaituba/" rel="prev"><span>Previous</span> ACIDENTE ​Duas pessoas morreram após grave acidente no distrito de Moraes Almeida, em Itaituba</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="http://www.diadiaprogresso.com.br/jornal/prefeitura-quer-instalar-placas-solares-para-economizar-r-24-milhoes-em-energia/" rel="bookmark">Prefeitura quer instalar placas solares para economizar R$ 24 milhões em energia</a></h2>
			<p>Prefeitura quer instalar placas solares para economizar R$ 24 milhões em energia Não há datas &hellip;</p>
		</div>
			</section>
			
			
				
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Arquivos</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li><a href='http://www.diadiaprogresso.com.br/jornal/2021/02/'>fevereiro 2021</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2021/01/'>janeiro 2021</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/12/'>dezembro 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/11/'>novembro 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/10/'>outubro 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/09/'>setembro 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/08/'>agosto 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/07/'>julho 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/06/'>junho 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/05/'>maio 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/04/'>abril 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/03/'>março 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/02/'>fevereiro 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2020/01/'>janeiro 2020</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/12/'>dezembro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/11/'>novembro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/10/'>outubro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/09/'>setembro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/08/'>agosto 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/07/'>julho 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/06/'>junho 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/05/'>maio 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/04/'>abril 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/03/'>março 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/02/'>fevereiro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2019/01/'>janeiro 2019</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/12/'>dezembro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/11/'>novembro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/10/'>outubro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/09/'>setembro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/07/'>julho 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/06/'>junho 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/05/'>maio 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/04/'>abril 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/03/'>março 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/02/'>fevereiro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2018/01/'>janeiro 2018</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/12/'>dezembro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/11/'>novembro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/10/'>outubro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/09/'>setembro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/07/'>julho 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/06/'>junho 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/05/'>maio 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/04/'>abril 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/03/'>março 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/11/'>novembro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/10/'>outubro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/09/'>setembro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/07/'>julho 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/06/'>junho 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/05/'>maio 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/04/'>abril 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/03/'>março 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/12/'>dezembro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/11/'>novembro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/10/'>outubro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/09/'>setembro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/08/'>agosto 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/07/'>julho 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/06/'>junho 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/05/'>maio 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/04/'>abril 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/03/'>março 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/02/'>fevereiro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2015/01/'>janeiro 2015</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/12/'>dezembro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/11/'>novembro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/10/'>outubro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/09/'>setembro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/08/'>agosto 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/07/'>julho 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/06/'>junho 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/05/'>maio 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/04/'>abril 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/03/'>março 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/02/'>fevereiro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2014/01/'>janeiro 2014</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/12/'>dezembro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/11/'>novembro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/10/'>outubro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/07/'>julho 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/06/'>junho 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/05/'>maio 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/04/'>abril 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/03/'>março 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/02/'>fevereiro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2013/01/'>janeiro 2013</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/12/'>dezembro 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/11/'>novembro 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/10/'>outubro 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/09/'>setembro 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/08/'>agosto 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2012/07/'>julho 2012</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2010/06/'>junho 2010</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2010/04/'>abril 2010</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2009/09/'>setembro 2009</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2008/12/'>dezembro 2008</a></li>
	<li><a href='http://www.diadiaprogresso.com.br/jornal/2008/04/'>abril 2008</a></li>
		</ul>
			</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>fevereiro 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td><a href="http://www.diadiaprogresso.com.br/jornal/2021/02/06/" aria-label="Posts publicados em 6 de February de 2021">6</a></td><td><a href="http://www.diadiaprogresso.com.br/jornal/2021/02/07/" aria-label="Posts publicados em 7 de February de 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diadiaprogresso.com.br/jornal/2021/02/08/" aria-label="Posts publicados em 8 de February de 2021">8</a></td><td id="today">9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores e seguintes" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.diadiaprogresso.com.br/jornal/2021/01/">&laquo; jan</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diadiaprogresso.com.br/jornal/feed/rss/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2014, Todos os direitos reservados. | <a href="http://www.diadiaprogresso.com.br">DiaDiaProgresso</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diadiaprogresso.com.br\/jornal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diadiaprogresso.com.br\/jornal\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.diadiaprogresso.com.br/jornal/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>